À l'étude

Empty dials should not be shown as an '+' but as a transparent cell in the grid

KSee il y a 7 ans mis à jour il y a 7 ans 2
À l'étude


But you can disable empty + dials in the Settings - Appearance.

Yes, perfect!

This was what I was looking for.

Sorry, that I didn't find this by myself.