0
На рассмотрении

URL doesn't appear under dials. I have check box checked to add URL below dials.

daddyrufus 5 лет назад обновлен nimbusweb 5 лет назад 1
На рассмотрении

Go to speed dial settings and change color of URLs to something different than white.

Сервис поддержки клиентов работает на платформе UserEcho