0

jquery can't use

1063465766 4 года назад обновлен 4 года назад 1

https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js

现在使用的jquery来自google,我是一个中国用户,不能访问google,因此使用受到了很大的影响,建议把jquery内置到插件内部,否则台容易受到外部影响了。

Now the plugin uses jquery from google, I'm a Chinese user, can't access google, so the use has been greatly affected, it is recommended to put jquery built into the plugin, otherwise it is too vulnerable to external influences.

Сервис поддержки клиентов работает на платформе UserEcho