0
Under review

Columns don't work when in list mode. Please make it possible to regulate columns in list mode.

AzatM 2 years ago updated 2 years ago 4

I am used to compact layout without previews of pages and at least five-six columns. Can't make it work in your extension for some reason. Would be grateful if this gets fixed.

Under review

Hello


Do you need more columns in list mode?

Yes. It would be great if options for the layout and column count (up to 7 columns) worked for the list mode too. I usually used 6 columns.

+1

Added to to-do.