0
Under review

Не могу обновить свои дилы - пишет что "Для синхронизации нужен FVD Speed Dial"

Mtoto Wa Milele 2 years ago updated by nimbusweb 2 years ago 1

Не могу обновить свои дилы - пишет что "Для синхронизации нужен FVD Speed Dial" а он у меня установлен и активен, нахожусь в аккаунте и ничего не понимаю. Требует установить то что уже стоит и активно работает, это как?)

Under review

Приветствую

Хмм, интересно. А  мы можем попробовать https://anydesk.com/ ?